The Project Tab

<< Click to Display Table of Contents >>

Navigation:  Reference > Workspace, Toolbars and Dialogs >

The Project Tab

This tab contains all the tools used for managing topic files and managing and publishing projects. In addition to this it includes a copy of the clipboard tools available in the Write tab and links to the external tools external tools included with Help+Manual.

Note that the standard file functions (Open, Close, New etc.) are accessed in the File menu.

See also:

Publishing Your Projects