The View Tab

<< Click to Display Table of Contents >>

Navigation:  Reference > Workspace, Toolbars and Dialogs >

The View Tab

The View menu contains options for changing Help+Manual's appearance and behavior. In addition to changing the color and style of the program window you can also access the Program Options dialog with extensive configuration options for all aspects of the program.

Most of the settings in these dialogs are self-explanatory. For more details see Options & Keyboard Shortcuts.

View menu options:

Program Options

Customize the way Help+Manual works, see Program Options for full details.

Also available in the File menu.

Color Scheme

Select from a variety of themes for the Help+Manual user interface.

Text size

Adjust the size of the text displayed in the Help+Manual user interface

Editor Zoom

Zoom the entire editor window

See also:


Customizing Help+Manual